Vi kan ikke se at du har Flash Player 7 (eller nyere) installert,
det er et krav for  kunne kj¯re dette kurset.
Installer Macromedia Flash Player 7 eller nyere og pr¯v p nytt.

Er du sikker p at du har dette installert kan du klikke her for  fortsette.